Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 599406 - [abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-pane...
Status: CLOSED DUPLICATE of bug 597281
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:f84ed19716837880b658f6bad70...
:
: 599407 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-03 03:40 EDT by Havard Rue
Modified: 2010-11-06 02:33 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-06 02:33:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (31.20 KB, text/plain)
2010-06-03 03:40 EDT, Havard Rue
no flags Details

  None (edit)
Description Havard Rue 2010-06-03 03:40:26 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: gnome-panel --sm-client-id 10362fd2df900ce564126372410773899100000018060044
component: gnome-panel
crash_function: raise
executable: /usr/bin/gnome-panel
global_uuid: f84ed19716837880b658f6bad704f1902c7a649f
kernel: 2.6.33.5-112.fc13.x86_64
package: gnome-panel-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Havard Rue 2010-06-03 03:40:29 EDT
Created attachment 419267 [details]
File: backtrace
Comment 2 Jeff Raber 2010-06-07 21:54:56 EDT
*** Bug 599407 has been marked as a duplicate of this bug. ***
Comment 3 Jeff Raber 2010-11-06 02:33:55 EDT

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 597281 ***

Note You need to log in before you can comment on or make changes to this bug.