Bug 599440 - [abrt] crash in nautilus-2.30.1-3.fc13: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
[abrt] crash in nautilus-2.30.1-3.fc13: Process /usr/bin/nautilus was killed ...
Status: CLOSED DUPLICATE of bug 599439
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:b63a75481e5cf23460523bae259...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-03 04:54 EDT by Mircea Sava
Modified: 2015-03-03 17:49 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-03 06:10:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (26.36 KB, text/plain)
2010-06-03 04:54 EDT, Mircea Sava
no flags Details

  None (edit)
Description Mircea Sava 2010-06-03 04:54:47 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: IA__g_type_check_instance_cast
executable: /usr/bin/nautilus
global_uuid: b63a75481e5cf23460523bae259d99ea91e8407a
kernel: 2.6.33.5-112.fc13.i686.PAE
package: nautilus-2.30.1-3.fc13
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Mircea Sava 2010-06-03 04:54:49 EDT
Created attachment 419287 [details]
File: backtrace
Comment 2 Tomáš Bžatek 2010-06-03 06:10:35 EDT

*** This bug has been marked as a duplicate of bug 599439 ***

Note You need to log in before you can comment on or make changes to this bug.