Bug 600290 - [abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: raise: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: raise: Process /usr...
Status: CLOSED DUPLICATE of bug 591613
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:a9af533c170ada855e47d6b66bf...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-04 11:17 UTC by Claudio Rodrigo Pereyra DIaz
Modified: 2010-06-30 07:30 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-06-30 07:30:37 UTC


Attachments (Terms of Use)
File: backtrace (10.67 KB, text/plain)
2010-06-04 11:17 UTC, Claudio Rodrigo Pereyra DIaz
no flags Details

Description Claudio Rodrigo Pereyra DIaz 2010-06-04 11:17:17 UTC
abrt 1.1.0 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: raise
executable: /usr/libexec/mission-control-5
global_uuid: a9af533c170ada855e47d6b66bfc04d0f9a4303b
kernel: 2.6.33.5-112.fc13.x86_64
package: telepathy-mission-control-1:5.4.0-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Claudio Rodrigo Pereyra DIaz 2010-06-04 11:17:22 UTC
Created attachment 421203 [details]
File: backtrace

Comment 2 Peter Robinson 2010-06-30 07:30:37 UTC

*** This bug has been marked as a duplicate of bug 591613 ***


Note You need to log in before you can comment on or make changes to this bug.