Bug 600460 - [abrt] crash in gnome-applet-alarm-clock-0.3.0-1.fc13: raise: Process /usr/bin/alarm-clock-applet was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-applet-alarm-clock-0.3.0-1.fc13: raise: Process /usr/bi...
Status: CLOSED DUPLICATE of bug 597562
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-applet-alarm-clock   
(Show other bugs)
Version: 13
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Christoph Wickert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e32ec96681d13817fdb16beb4c7...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-04 18:36 UTC by Coicoin
Modified: 2010-06-12 09:19 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-12 09:19:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (13.66 KB, text/plain)
2010-06-04 18:37 UTC, Coicoin
no flags Details

Description Coicoin 2010-06-04 18:36:57 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: alarm-clock-applet
component: gnome-applet-alarm-clock
crash_function: raise
executable: /usr/bin/alarm-clock-applet
global_uuid: e32ec96681d13817fdb16beb4c7322bcc2cc484c
kernel: 2.6.33.5-112.fc13.x86_64
package: gnome-applet-alarm-clock-0.3.0-1.fc13
rating: 4
reason: Process /usr/bin/alarm-clock-applet was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Coicoin 2010-06-04 18:37:00 UTC
Created attachment 421325 [details]
File: backtrace

Comment 2 Christoph Wickert 2010-06-12 09:19:09 UTC

*** This bug has been marked as a duplicate of bug 597562 ***


Note You need to log in before you can comment on or make changes to this bug.