Bug 600574 - fix for grub example in kexec-kdump-howto.txt
fix for grub example in kexec-kdump-howto.txt
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kexec-tools (Show other bugs)
6.0
All Linux
medium Severity medium
: beta
: ---
Assigned To: Cong Wang
CAI Qian
: Regression
Depends On:
Blocks: 5to6kexecTools
  Show dependency treegraph
 
Reported: 2010-06-05 01:16 EDT by CAI Qian
Modified: 2013-09-29 22:14 EDT (History)
5 users (show)

See Also:
Fixed In Version: kexec-tools-2_0_0-79_el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 531244
Environment:
Last Closed: 2010-11-11 09:45:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 CAI Qian 2010-06-05 01:17:08 EDT
We might want to use new syntax crashkernel=128M here.
Comment 8 Linda Wang 2010-08-12 14:46:12 EDT
*** Bug 623005 has been marked as a duplicate of this bug. ***
Comment 9 releng-rhel@redhat.com 2010-11-11 09:45:18 EST
Red Hat Enterprise Linux 6.0 is now available and should resolve
the problem described in this bug report. This report is therefore being closed
with a resolution of CURRENTRELEASE. You may reopen this bug report if the
solution does not work for you.

Note You need to log in before you can comment on or make changes to this bug.