Bug 600953 - [abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: _mcd_build_error_string: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: _mcd_build_error_st...
Status: CLOSED DUPLICATE of bug 591613
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control   
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:321b552871485f11b8c9d74c75d...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-06 19:40 UTC by Simon Ouellet
Modified: 2010-06-22 00:19 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 00:19:39 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.38 KB, text/plain)
2010-06-06 19:40 UTC, Simon Ouellet
no flags Details

Description Simon Ouellet 2010-06-06 19:40:53 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_build_error_string
executable: /usr/libexec/mission-control-5
global_uuid: 321b552871485f11b8c9d74c75d127c8186d29dd
kernel: 2.6.33.5-112.fc13.i686.PAE
package: telepathy-mission-control-1:5.4.0-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Simon Ouellet 2010-06-06 19:40:55 UTC
Created attachment 421645 [details]
File: backtrace

Comment 2 Peter Robinson 2010-06-22 00:19:39 UTC

*** This bug has been marked as a duplicate of bug 591613 ***


Note You need to log in before you can comment on or make changes to this bug.