Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 600987 - [abrt] crash in kdebase-runtime-4.4.3-1.fc12.1: ref: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
[abrt] crash in kdebase-runtime-4.4.3-1.fc12.1: ref: Process /usr/bin/nepomuk...
Status: CLOSED DUPLICATE of bug 576514
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:9d4e98abd3a40280ac733dcb114...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-06 18:40 EDT by HyunHo Jung
Modified: 2010-07-15 07:16 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-15 07:16:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (45.51 KB, text/plain)
2010-06-06 18:41 EDT, HyunHo Jung
no flags Details

  None (edit)
Description HyunHo Jung 2010-06-06 18:40:58 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstorage
component: kdebase-runtime
crash_function: ref
executable: /usr/bin/nepomukservicestub
global_uuid: 9d4e98abd3a40280ac733dcb1141f066d9c3ccab
kernel: 2.6.32.12-115.fc12.i686.PAE
package: kdebase-runtime-4.4.3-1.fc12.1
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 HyunHo Jung 2010-06-06 18:41:00 EDT
Created attachment 421674 [details]
File: backtrace
Comment 2 Radek Novacek 2010-07-15 07:16:19 EDT

*** This bug has been marked as a duplicate of bug 576514 ***

Note You need to log in before you can comment on or make changes to this bug.