Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 601728 - [abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-mission-control-1:5.4.0-1.fc13: Process /usr/libexe...
Status: CLOSED DUPLICATE of bug 591613
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:5b9a8c963ea76188e0a55141c20...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-08 10:17 EDT by bobpoljakov
Modified: 2010-06-21 20:21 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-21 20:21:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.23 KB, text/plain)
2010-06-08 10:17 EDT, bobpoljakov
no flags Details

  None (edit)
Description bobpoljakov 2010-06-08 10:17:29 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
crash_function: _mcd_dispatch_operation_lose_channel
executable: /usr/libexec/mission-control-5
global_uuid: 5b9a8c963ea76188e0a55141c204a4bf3395f9eb
kernel: 2.6.33.5-112.fc13.x86_64
package: telepathy-mission-control-1:5.4.0-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1.Start empathy
2.Log in with msn account
3.
Comment 1 bobpoljakov 2010-06-08 10:17:31 EDT
Created attachment 422220 [details]
File: backtrace
Comment 2 Peter Robinson 2010-06-21 20:21:08 EDT

*** This bug has been marked as a duplicate of bug 591613 ***

Note You need to log in before you can comment on or make changes to this bug.