Bug 602170 - Typing error in czech translation of yum grouplist
Summary: Typing error in czech translation of yum grouplist
Status: CLOSED DUPLICATE of bug 602182
Alias: None
Product: Fedora Localization
Classification: Fedora
Component: Other language   
(Show other bugs)
Version: unspecified
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Dimitris Glezos
QA Contact: A S Alam
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-09 10:03 UTC by Pavel Krivanek
Modified: 2013-07-03 01:02 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-11 13:58:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Pavel Krivanek 2010-06-09 10:03:03 UTC
Description of problem:

yum grouplist contains string "Naintalované skupiny:", it should be "Nainstalované skupiny:"

Version-Release number of selected component (if applicable):

yum-3.2.27-4.fc13.noarch

Comment 1 Piotr Drąg 2010-06-11 13:58:15 UTC

*** This bug has been marked as a duplicate of bug 602182 ***


Note You need to log in before you can comment on or make changes to this bug.