Bug 602811 - [abrt] crash in pidgin-2.7.1-1.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.1-1.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 593351
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:ce47104ce46409450dba313d5d9...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-10 19:49 UTC by Brandon Perkins
Modified: 2010-06-11 00:47 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-06-11 00:47:22 UTC


Attachments (Terms of Use)
File: backtrace (32.16 KB, text/plain)
2010-06-10 19:49 UTC, Brandon Perkins
no flags Details

Description Brandon Perkins 2010-06-10 19:49:35 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: ce47104ce46409450dba313d5d941c721aa2cb76
kernel: 2.6.31.5-127.fc12.x86_64
package: pidgin-2.7.1-1.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Brandon Perkins 2010-06-10 19:49:37 UTC
Created attachment 423022 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-06-11 00:47:22 UTC

*** This bug has been marked as a duplicate of bug 593351 ***


Note You need to log in before you can comment on or make changes to this bug.