Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 603206 - [abrt] crash in gnome-applet-alarm-clock-0.3.0-1.fc13: raise: Process /usr/bin/alarm-clock-applet was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-applet-alarm-clock-0.3.0-1.fc13: raise: Process /usr/bi...
Status: CLOSED DUPLICATE of bug 597562
Product: Fedora
Classification: Fedora
Component: gnome-applet-alarm-clock (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:058eae2035c8cbae999442debbf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-11 17:20 EDT by Renich Bon Ciric
Modified: 2010-06-12 05:03 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-12 05:03:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (11.07 KB, text/plain)
2010-06-11 17:20 EDT, Renich Bon Ciric
no flags Details

  None (edit)
Description Renich Bon Ciric 2010-06-11 17:20:54 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: alarm-clock-applet
component: gnome-applet-alarm-clock
crash_function: raise
executable: /usr/bin/alarm-clock-applet
global_uuid: 058eae2035c8cbae999442debbfea21434e8ea74
kernel: 2.6.33.5-112.fc13.x86_64
package: gnome-applet-alarm-clock-0.3.0-1.fc13
rating: 4
reason: Process /usr/bin/alarm-clock-applet was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Renich Bon Ciric 2010-06-11 17:20:56 EDT
Created attachment 423393 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-06-12 05:03:10 EDT

*** This bug has been marked as a duplicate of bug 597562 ***

Note You need to log in before you can comment on or make changes to this bug.