Bug 603341 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
[abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Status: CLOSED DUPLICATE of bug 603854
Product: Fedora
Classification: Fedora
Component: pino (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Filipe Rosset
Fedora Extras Quality Assurance
abrt_hash:282d57ed965c2c453f9b01cae0a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-12 09:44 EDT by k.weiz
Modified: 2010-07-11 10:40 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-11 10:40:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (24.74 KB, text/plain)
2010-06-12 09:44 EDT, k.weiz
no flags Details

  None (edit)
Description k.weiz 2010-06-12 09:44:55 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pino
comment: Since update pino crash at start.
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: 282d57ed965c2c453f9b01cae0ad83847d8cf818
kernel: 2.6.32.12-115.fc12.x86_64
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
How to reproduce: 1. Start pino
Comment 1 k.weiz 2010-06-12 09:44:58 EDT
Created attachment 423513 [details]
File: backtrace
Comment 2 Chen Lei 2010-07-11 10:40:53 EDT

*** This bug has been marked as a duplicate of bug 603854 ***

Note You need to log in before you can comment on or make changes to this bug.