Bug 603541 - [abrt] crash in pidgin-2.7.1-1.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.1-1.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 601650
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
(Show other bugs)
Version: 12
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:f16ae60448e81fc7f61b3b79b73...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-13 19:01 UTC by milady
Modified: 2010-06-13 23:57 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-13 23:57:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (25.27 KB, text/plain)
2010-06-13 19:01 UTC, milady
no flags Details

Description milady 2010-06-13 19:01:31 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: f16ae60448e81fc7f61b3b79b7341a340a6c4a7c
kernel: 2.6.32.12-115.fc12.x86_64
package: pidgin-2.7.1-1.fc12
rating: 3
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 milady 2010-06-13 19:01:33 UTC
Created attachment 423671 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-06-13 23:57:05 UTC

*** This bug has been marked as a duplicate of bug 601650 ***


Note You need to log in before you can comment on or make changes to this bug.