Bug 603558 - [abrt] crash in pidgin-2.7.1-2.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.1-2.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 601650
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:ab4f4205d36ebc2b884b2cf8646...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-13 20:22 UTC by Pant
Modified: 2010-06-13 23:57 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-06-13 23:57:24 UTC


Attachments (Terms of Use)
File: backtrace (20.65 KB, text/plain)
2010-06-13 20:22 UTC, Pant
no flags Details

Description Pant 2010-06-13 20:22:54 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: ab4f4205d36ebc2b884b2cf86465885e7e9a99bf
kernel: 2.6.33.5-112.fc13.i686
package: pidgin-2.7.1-2.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Pant 2010-06-13 20:22:57 UTC
Created attachment 423691 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-06-13 23:57:24 UTC

*** This bug has been marked as a duplicate of bug 601650 ***


Note You need to log in before you can comment on or make changes to this bug.