Bug 603698 - [abrt] crash in pidgin-2.7.1-2.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.7.1-2.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 601650
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:579e275bf8fdcc34e46ccbeb79b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-14 07:45 EDT by Vitor Sanches
Modified: 2010-06-14 09:28 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-14 09:28:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.10 KB, text/plain)
2010-06-14 07:45 EDT, Vitor Sanches
no flags Details

  None (edit)
Description Vitor Sanches 2010-06-14 07:45:15 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 579e275bf8fdcc34e46ccbeb79b63308890577f0
kernel: 2.6.33.5-112.fc13.i686
package: pidgin-2.7.1-2.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Vitor Sanches 2010-06-14 07:45:21 EDT
Created attachment 423799 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-06-14 09:28:16 EDT

*** This bug has been marked as a duplicate of bug 601650 ***

Note You need to log in before you can comment on or make changes to this bug.