Bug 603826 - [abrt] crash in lxpanel-0.5.5-3.fc13: task_draw_label: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in lxpanel-0.5.5-3.fc13: task_draw_label: Process /usr/bin/lxpan...
Status: CLOSED DUPLICATE of bug 601747
Alias: None
Product: Fedora
Classification: Fedora
Component: lxpanel   
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Christoph Wickert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:38e07205e9d3713f3948bbba790...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-14 16:19 UTC by marc
Modified: 2010-06-14 20:24 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-14 20:24:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (11.25 KB, text/plain)
2010-06-14 16:19 UTC, marc
no flags Details

Description marc 2010-06-14 16:19:04 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: lxpanel --profile LXDE
component: lxpanel
crash_function: task_draw_label
executable: /usr/bin/lxpanel
global_uuid: 38e07205e9d3713f3948bbba7904c0266be88174
kernel: 2.6.33.5-112.fc13.i686.PAE
package: lxpanel-0.5.5-3.fc13
rating: 4
reason: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 marc 2010-06-14 16:19:06 UTC
Created attachment 423894 [details]
File: backtrace

Comment 2 Christoph Wickert 2010-06-14 20:24:12 UTC

*** This bug has been marked as a duplicate of bug 601747 ***


Note You need to log in before you can comment on or make changes to this bug.