Bug 604009 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Keywords:
Status: CLOSED DUPLICATE of bug 606686
Alias: None
Product: Fedora
Classification: Fedora
Component: pino
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:be5ea2a874c1d084709a574d420...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-15 07:15 UTC by Gabriel PREDA
Modified: 2010-06-22 11:29 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-06-22 11:29:07 UTC


Attachments (Terms of Use)
File: backtrace (23.85 KB, text/plain)
2010-06-15 07:16 UTC, Gabriel PREDA
no flags Details

Description Gabriel PREDA 2010-06-15 07:15:31 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: be5ea2a874c1d084709a574d42014377e25ecbbd
kernel: 2.6.32.12-115.fc12.x86_64
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Gabriel PREDA 2010-06-15 07:16:42 UTC
Created attachment 424053 [details]
File: backtrace

Comment 2 Chen Lei 2010-06-22 11:29:07 UTC

*** This bug has been marked as a duplicate of bug 606686 ***


Note You need to log in before you can comment on or make changes to this bug.