Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 604434 - [abrt] crash in pidgin-2.7.1-2.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.7.1-2.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 601650
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:92c295b49e6302ff4c10e18c613...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-15 17:31 EDT by Fábio
Modified: 2010-06-16 11:06 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-16 11:06:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (25.72 KB, text/plain)
2010-06-15 17:31 EDT, Fábio
no flags Details

  None (edit)
Description Fábio 2010-06-15 17:31:07 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 92c295b49e6302ff4c10e18c613feaeae3b9b3dc
kernel: 2.6.33.5-112.fc13.i686
package: pidgin-2.7.1-2.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Fábio 2010-06-15 17:31:10 EDT
Created attachment 424304 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-06-16 11:06:44 EDT

*** This bug has been marked as a duplicate of bug 601650 ***

Note You need to log in before you can comment on or make changes to this bug.