Bug 604510 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Status: CLOSED DUPLICATE of bug 606686
Alias: None
Product: Fedora
Classification: Fedora
Component: pino
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:b871fcfe43aca54a7eeab88305b...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-16 06:12 UTC by Gabriel PREDA
Modified: 2010-06-22 11:30 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-06-22 11:30:24 UTC


Attachments (Terms of Use)
File: backtrace (27.29 KB, text/plain)
2010-06-16 06:12 UTC, Gabriel PREDA
no flags Details

Description Gabriel PREDA 2010-06-16 06:12:07 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: b871fcfe43aca54a7eeab88305b203f2b692f1c2
kernel: 2.6.32.12-115.fc12.x86_64
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Gabriel PREDA 2010-06-16 06:12:09 UTC
Created attachment 424356 [details]
File: backtrace

Comment 2 Chen Lei 2010-06-22 11:30:24 UTC

*** This bug has been marked as a duplicate of bug 606686 ***


Note You need to log in before you can comment on or make changes to this bug.