Bug 60460 - Python LeaderLoad failed
Python LeaderLoad failed
Status: CLOSED DUPLICATE of bug 60462
Product: Red Hat Linux
Classification: Retired
Component: python (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2002-02-27 17:54 EST by Need Real Name
Modified: 2007-04-18 12:40 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-02-27 17:54:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2002-02-27 17:54:20 EST
Description of Problem: Loading Red Hat Linux 7.1, After it
formats the file system the following appears on screen

Version-Release number of selected component (if applicable):

How Reproducible:

Steps to Reproduce:

Actual Results:

Expected Results:

Additional Information:
Comment 1 Matt Wilson 2002-04-02 14:55:40 EST

*** This bug has been marked as a duplicate of 60462 ***

Note You need to log in before you can comment on or make changes to this bug.