This service will be undergoing non-disruptive maintenance at 07:20 UTC, 2018-12-14. It is expected to last approximately 30 minutes
Bug 604926 - [abrt] crash in googsystray-1.1.4-2.fc12: Process /usr/bin/python was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in googsystray-1.1.4-2.fc12: Process /usr/bin/python was killed ...
Status: CLOSED DUPLICATE of bug 588843
Alias: None
Product: Fedora
Classification: Fedora
Component: googsystray (Show other bugs)
(Show other bugs)
Version: 12
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Leon Keijser
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9cf393f13d79dbe97e93984dfdc...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-17 02:39 UTC by Jeffrey S Austin
Modified: 2010-06-22 09:44 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 09:44:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (24.80 KB, text/plain)
2010-06-17 02:39 UTC, Jeffrey S Austin
no flags Details

Description Jeffrey S Austin 2010-06-17 02:39:33 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/googsystray
component: googsystray
executable: /usr/bin/python
global_uuid: 9cf393f13d79dbe97e93984dfdc6628ff94a4f74
kernel: 2.6.32.14-127.fc12.x86_64
package: googsystray-1.1.4-2.fc12
rating: 4
reason: Process /usr/bin/python was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Jeffrey S Austin 2010-06-17 02:39:35 UTC
Created attachment 424640 [details]
File: backtrace

Comment 2 Leon Keijser 2010-06-22 09:44:41 UTC

*** This bug has been marked as a duplicate of bug 588843 ***


Note You need to log in before you can comment on or make changes to this bug.