Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 605242 - Incorrect Errata calculation/Update for multi-lib systems
Incorrect Errata calculation/Update for multi-lib systems
Status: CLOSED DUPLICATE of bug 585965
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Server (Show other bugs)
530
All Linux
high Severity medium
: ---
: ---
Assigned To: Justin Sherrill
Red Hat Satellite QA List
:
Depends On: 585965
Blocks: sat540-blockers
  Show dependency treegraph
 
Reported: 2010-06-17 09:56 EDT by Petr Sklenar
Modified: 2010-10-06 08:39 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 585965
Environment:
Last Closed: 2010-10-06 08:39:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Justin Sherrill 2010-07-28 17:24:36 EDT
Since this is already fixed, moving to modified.  Just needs to be tested.

Note You need to log in before you can comment on or make changes to this bug.