Bug 605503 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
[abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Status: CLOSED DUPLICATE of bug 606686
Product: Fedora
Classification: Fedora
Component: pino (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Filipe Rosset
Fedora Extras Quality Assurance
abrt_hash:50f9a08a715edaf7de01303abd8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-18 02:36 EDT by Gabriel PREDA
Modified: 2010-06-22 07:24 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 07:24:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (23.88 KB, text/plain)
2010-06-18 02:36 EDT, Gabriel PREDA
no flags Details

  None (edit)
Description Gabriel PREDA 2010-06-18 02:36:29 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: 50f9a08a715edaf7de01303abd861ffc80db9f12
kernel: 2.6.32.14-127.fc12.x86_64
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Gabriel PREDA 2010-06-18 02:36:31 EDT
Created attachment 425017 [details]
File: backtrace
Comment 2 Chen Lei 2010-06-22 07:24:16 EDT

*** This bug has been marked as a duplicate of bug 606686 ***

Note You need to log in before you can comment on or make changes to this bug.