Bug 605583 - v7 1.2-3 and RHEL6 : system-config-display not available
Summary: v7 1.2-3 and RHEL6 : system-config-display not available
Status: CLOSED DUPLICATE of bug 586941
Alias: None
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (harness)   
(Show other bugs)
Version: 1.2
Hardware: All
OS: Linux
low
high
Target Milestone: ---
: ---
Assignee: Greg Nichols
QA Contact: Red Hat Kernel QE team
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-18 10:25 UTC by Sirius Rayner-Karlsson
Modified: 2010-06-18 14:07 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-18 14:06:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Greg Nichols 2010-06-18 14:06:53 UTC

*** This bug has been marked as a duplicate of bug 586941 ***


Note You need to log in before you can comment on or make changes to this bug.