Bug 605589 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Status: CLOSED DUPLICATE of bug 606686
Alias: None
Product: Fedora
Classification: Fedora
Component: pino   
(Show other bugs)
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:4f085a57552b0c759892d903955...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-18 10:44 UTC by John de Loos
Modified: 2010-06-22 11:27 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 11:27:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (22.87 KB, text/plain)
2010-06-18 10:44 UTC, John de Loos
no flags Details

Description John de Loos 2010-06-18 10:44:32 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: 4f085a57552b0c759892d903955d4f1425939614
kernel: 2.6.32.14-127.fc12.i686
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 John de Loos 2010-06-18 10:44:35 UTC
Created attachment 425077 [details]
File: backtrace

Comment 2 Chen Lei 2010-06-22 11:27:03 UTC

*** This bug has been marked as a duplicate of bug 606686 ***


Note You need to log in before you can comment on or make changes to this bug.