Bug 606221 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Status: CLOSED DUPLICATE of bug 606686
Alias: None
Product: Fedora
Classification: Fedora
Component: pino   
(Show other bugs)
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:fc1b688960768b8d4b5626425fc...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-21 06:59 UTC by Gabriel PREDA
Modified: 2010-06-22 11:22 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 11:22:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (27.39 KB, text/plain)
2010-06-21 06:59 UTC, Gabriel PREDA
no flags Details

Description Gabriel PREDA 2010-06-21 06:59:33 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: fc1b688960768b8d4b5626425fce3b204ca9f6c9
kernel: 2.6.32.14-127.fc12.x86_64
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Gabriel PREDA 2010-06-21 06:59:36 UTC
Created attachment 425542 [details]
File: backtrace

Comment 2 Chen Lei 2010-06-22 11:22:49 UTC

*** This bug has been marked as a duplicate of bug 606686 ***


Note You need to log in before you can comment on or make changes to this bug.