Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 606340 - [abrt] crash in compiz-0.8.6-1.fc13: radeon_bo_get_tiling: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
[abrt] crash in compiz-0.8.6-1.fc13: radeon_bo_get_tiling: Process /usr/bin/c...
Status: CLOSED DUPLICATE of bug 605328
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:3bad027bbe86fd92c75dbfbd3b3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-21 09:06 EDT by Juta Sirakas
Modified: 2010-07-03 08:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-03 08:27:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (34.21 KB, text/plain)
2010-06-21 09:06 EDT, Juta Sirakas
no flags Details

  None (edit)
Description Juta Sirakas 2010-06-21 09:06:19 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: compiz --ignore-desktop-hints glib gconf gnomecompat
component: compiz
crash_function: radeon_bo_get_tiling
executable: /usr/bin/compiz
global_uuid: 3bad027bbe86fd92c75dbfbd3b37912c910f73eb
kernel: 2.6.33.5-124.fc13.x86_64
package: compiz-0.8.6-1.fc13
rating: 4
reason: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Juta Sirakas 2010-06-21 09:06:22 EDT
Created attachment 425623 [details]
File: backtrace
Comment 2 Adel Gadllah 2010-07-03 08:27:09 EDT

*** This bug has been marked as a duplicate of bug 605328 ***

Note You need to log in before you can comment on or make changes to this bug.