Bug 607070 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
[abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Status: CLOSED DUPLICATE of bug 606686
Product: Fedora
Classification: Fedora
Component: pino (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Filipe Rosset
Fedora Extras Quality Assurance
abrt_hash:8b0887bdeb432c42c054f7e4114...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-23 02:15 EDT by Maxim Kuznetsov
Modified: 2010-06-23 02:20 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-23 02:20:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (27.39 KB, text/plain)
2010-06-23 02:15 EDT, Maxim Kuznetsov
no flags Details

  None (edit)
Description Maxim Kuznetsov 2010-06-23 02:15:06 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: 8b0887bdeb432c42c054f7e41141c0c5f86363e4
kernel: 2.6.32.14-127.fc12.x86_64
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1. Add Pino to autostart
2. Restart computer
3.Or simply try to start Pino
Comment 1 Maxim Kuznetsov 2010-06-23 02:15:09 EDT
Created attachment 426170 [details]
File: backtrace
Comment 2 Chen Lei 2010-06-23 02:20:49 EDT

*** This bug has been marked as a duplicate of bug 606686 ***

Note You need to log in before you can comment on or make changes to this bug.