Bug 607749 - [abrt] crash in anjuta-1:2.30.1.0-1.fc13: raise: Process /usr/bin/anjuta was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in anjuta-1:2.30.1.0-1.fc13: raise: Process /usr/bin/anjuta was ...
Status: CLOSED DUPLICATE of bug 547030
Alias: None
Product: Fedora
Classification: Fedora
Component: anjuta
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Debarshi Ray
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:451c4b3822dcefe0c1c47c648cd...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-24 17:43 UTC by Aleksey
Modified: 2010-06-25 15:16 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-06-25 15:16:06 UTC


Attachments (Terms of Use)
File: backtrace (19.33 KB, text/plain)
2010-06-24 17:43 UTC, Aleksey
no flags Details

Description Aleksey 2010-06-24 17:43:33 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: anjuta
component: anjuta
crash_function: raise
executable: /usr/bin/anjuta
global_uuid: 451c4b3822dcefe0c1c47c648cd1109b253de9c7
kernel: 2.6.33.5-124.fc13.i686.PAE
package: anjuta-1:2.30.1.0-1.fc13
rating: 4
reason: Process /usr/bin/anjuta was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Aleksey 2010-06-24 17:43:42 UTC
Created attachment 426662 [details]
File: backtrace

Comment 2 Michal Schmidt 2010-06-25 15:16:06 UTC

*** This bug has been marked as a duplicate of bug 547030 ***


Note You need to log in before you can comment on or make changes to this bug.