Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 608187 - [abrt] crash in pidgin-2.7.1-1.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.7.1-1.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 601650
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:27ead219cca43d471e77fa58f05...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-25 18:36 EDT by Japega
Modified: 2010-06-25 21:16 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-25 21:16:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.36 KB, text/plain)
2010-06-25 18:36 EDT, Japega
no flags Details

  None (edit)
Description Japega 2010-06-25 18:36:43 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 27ead219cca43d471e77fa58f056c44290664626
kernel: 2.6.32.14-127.fc12.i686.PAE
package: pidgin-2.7.1-1.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Japega 2010-06-25 18:36:49 EDT
Created attachment 427011 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-06-25 21:16:28 EDT

*** This bug has been marked as a duplicate of bug 601650 ***

Note You need to log in before you can comment on or make changes to this bug.