Bug 608667 - [abrt] crash in kdebase-runtime-4.4.4-1.fc13: inflateEnd: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
[abrt] crash in kdebase-runtime-4.4.4-1.fc13: inflateEnd: Process /usr/bin/ne...
Status: CLOSED DUPLICATE of bug 609541
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:2437a93d4aaac04f62377d0bb50...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-28 08:47 EDT by tdv
Modified: 2010-06-30 10:57 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-30 10:57:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (24.15 KB, text/plain)
2010-06-28 08:47 EDT, tdv
no flags Details

  None (edit)
Description tdv 2010-06-28 08:47:33 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: inflateEnd
executable: /usr/bin/nepomukservicestub
global_uuid: 2437a93d4aaac04f62377d0bb506ea2beb05d58b
kernel: 2.6.33.5-124.fc13.i686.PAE
package: kdebase-runtime-4.4.4-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 tdv 2010-06-28 08:47:36 EDT
Created attachment 427403 [details]
File: backtrace
Comment 2 Rex Dieter 2010-06-30 10:57:49 EDT

*** This bug has been marked as a duplicate of bug 609541 ***

Note You need to log in before you can comment on or make changes to this bug.