Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 609340 - [abrt] crash in kdebase-runtime-4.4.4-1.fc13: inflateEnd: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
[abrt] crash in kdebase-runtime-4.4.4-1.fc13: inflateEnd: Process /usr/bin/ne...
Status: CLOSED DUPLICATE of bug 609541
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:510d5df2fdd97f01deb53b8c96a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-29 22:33 EDT by Maycon França
Modified: 2010-06-30 10:58 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-30 10:58:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (26.48 KB, text/plain)
2010-06-29 22:34 EDT, Maycon França
no flags Details

  None (edit)
Description Maycon França 2010-06-29 22:33:57 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: inflateEnd
executable: /usr/bin/nepomukservicestub
global_uuid: 510d5df2fdd97f01deb53b8c96a6b370854f1596
kernel: 2.6.33.5-124.fc13.x86_64
package: kdebase-runtime-4.4.4-1.fc13
rating: 3
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Maycon França 2010-06-29 22:34:02 EDT
Created attachment 427845 [details]
File: backtrace
Comment 2 Rex Dieter 2010-06-30 10:58:08 EDT

*** This bug has been marked as a duplicate of bug 609541 ***

Note You need to log in before you can comment on or make changes to this bug.