Bug 609376 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Keywords:
Status: CLOSED DUPLICATE of bug 603854
Alias: None
Product: Fedora
Classification: Fedora
Component: pino
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:b8c6746eab23c11461d34aa45cc...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-06-30 06:24 UTC by Gabriel PREDA
Modified: 2010-07-11 14:42 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-11 14:42:04 UTC


Attachments (Terms of Use)
File: backtrace (23.88 KB, text/plain)
2010-06-30 06:24 UTC, Gabriel PREDA
no flags Details

Description Gabriel PREDA 2010-06-30 06:24:06 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: b8c6746eab23c11461d34aa45ccc27212cf1a6cf
kernel: 2.6.32.14-127.fc12.x86_64
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Gabriel PREDA 2010-06-30 06:24:09 UTC
Created attachment 427878 [details]
File: backtrace

Comment 2 Chen Lei 2010-07-11 14:42:04 UTC

*** This bug has been marked as a duplicate of bug 603854 ***


Note You need to log in before you can comment on or make changes to this bug.