Bug 609502 - [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 601650
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:9df3b9222a5193a2f3bfeb37a3b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-30 08:58 EDT by Carlos Antonio Lopes Piubello
Modified: 2010-06-30 09:09 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-30 09:09:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (25.54 KB, text/plain)
2010-06-30 08:58 EDT, Carlos Antonio Lopes Piubello
no flags Details

  None (edit)
Description Carlos Antonio Lopes Piubello 2010-06-30 08:58:03 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 9df3b9222a5193a2f3bfeb37a3bb0c8d2a2d1f10
kernel: 2.6.33.5-124.fc13.x86_64
package: pidgin-2.7.1-3.fc13
rating: 3
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Carlos Antonio Lopes Piubello 2010-06-30 08:58:06 EDT
Created attachment 427984 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-06-30 09:09:00 EDT

*** This bug has been marked as a duplicate of bug 601650 ***

Note You need to log in before you can comment on or make changes to this bug.