Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 609865 - [abrt] crash in gwget-1.0.4-2.fc13: node_get_last: Process /usr/bin/gwget was killed by signal 11 (SIGSEGV)
[abrt] crash in gwget-1.0.4-2.fc13: node_get_last: Process /usr/bin/gwget was...
Status: CLOSED DUPLICATE of bug 542393
Product: Fedora
Classification: Fedora
Component: gwget (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:0310361fb3ddac09acc0d1e02c1...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-01 06:44 EDT by cornel panceac
Modified: 2010-07-01 07:08 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-01 07:08:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (11.53 KB, text/plain)
2010-07-01 06:44 EDT, cornel panceac
no flags Details

  None (edit)
Description cornel panceac 2010-07-01 06:44:34 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gwget
comment: i attempted to remove a running download
component: gwget
crash_function: node_get_last
executable: /usr/bin/gwget
global_uuid: 0310361fb3ddac09acc0d1e02c10763f37b5c634
kernel: 2.6.33.5-124.fc13.i686.PAE
package: gwget-1.0.4-2.fc13
rating: 4
reason: Process /usr/bin/gwget was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 cornel panceac 2010-07-01 06:44:37 EDT
Created attachment 428245 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-07-01 07:08:15 EDT

*** This bug has been marked as a duplicate of bug 542393 ***

Note You need to log in before you can comment on or make changes to this bug.