Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 610021 - [abrt] crash in strigi-0.7.2-2.fc13: inflateEnd: Process /usr/bin/strigidaemon was killed by signal 11 (SIGSEGV)
[abrt] crash in strigi-0.7.2-2.fc13: inflateEnd: Process /usr/bin/strigidaemo...
Status: CLOSED DUPLICATE of bug 609541
Product: Fedora
Classification: Fedora
Component: strigi (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Deji Akingunola
Fedora Extras Quality Assurance
abrt_hash:a75c398f65d651a1ee08f4ed9ad...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-01 08:45 EDT by LSC
Modified: 2010-07-01 09:05 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-01 09:05:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (42.02 KB, text/plain)
2010-07-01 08:45 EDT, LSC
no flags Details

  None (edit)
Description LSC 2010-07-01 08:45:02 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/strigidaemon
component: strigi
crash_function: inflateEnd
executable: /usr/bin/strigidaemon
global_uuid: a75c398f65d651a1ee08f4ed9adb14ea722dd3f9
kernel: 2.6.33.5-124.fc13.i686.PAE
package: strigi-0.7.2-2.fc13
rating: 4
reason: Process /usr/bin/strigidaemon was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 LSC 2010-07-01 08:45:05 EDT
Created attachment 428382 [details]
File: backtrace
Comment 2 Rex Dieter 2010-07-01 09:05:48 EDT

*** This bug has been marked as a duplicate of bug 609541 ***

Note You need to log in before you can comment on or make changes to this bug.