Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 610118 - [abrt] gnome-panel-2.31.2-4.fc14: Process /usr/bin/gnome-panel was killed by signal 11 (SIGSEGV)
[abrt] gnome-panel-2.31.2-4.fc14: Process /usr/bin/gnome-panel was killed by ...
Status: CLOSED DUPLICATE of bug 621413
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
14
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:3fc274184555afb324975f43163...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-01 11:25 EDT by tomek.by
Modified: 2010-09-10 14:57 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-10 14:57:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (9.73 KB, text/plain)
2010-07-01 11:25 EDT, tomek.by
no flags Details

  None (edit)
Description tomek.by 2010-07-01 11:25:44 EDT
abrt version: 1.1.5
architecture: x86_64
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
executable: /usr/bin/gnome-panel
global_uuid: 3fc274184555afb324975f431639cadbc8282eea
kernel: 2.6.35-0.2.rc3.git0.fc14.x86_64
package: gnome-panel-2.31.2-4.fc14
rating: 2
reason: Process /usr/bin/gnome-panel was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Rawhide)
time: 1277842967
uid: 500
Comment 1 tomek.by 2010-07-01 11:25:47 EDT
Created attachment 428472 [details]
File: backtrace
Comment 2 Bug Zapper 2010-07-30 08:22:39 EDT
This bug appears to have been reported against 'rawhide' during the Fedora 14 development cycle.
Changing version to '14'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 3 Matthias Clasen 2010-09-10 14:57:05 EDT

*** This bug has been marked as a duplicate of bug 621413 ***

Note You need to log in before you can comment on or make changes to this bug.