Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 610164 - [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 601650
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:dae37e4cac13831e15deb32a037...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-01 12:51 EDT by Diego Isaza
Modified: 2010-07-01 14:50 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-01 14:50:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (25.02 KB, text/plain)
2010-07-01 12:51 EDT, Diego Isaza
no flags Details

  None (edit)
Description Diego Isaza 2010-07-01 12:51:44 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: dae37e4cac13831e15deb32a0370bfd586175ce4
kernel: 2.6.33.5-124.fc13.x86_64
package: pidgin-2.7.1-3.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Diego Isaza 2010-07-01 12:51:46 EDT
Created attachment 428492 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-07-01 14:50:15 EDT

*** This bug has been marked as a duplicate of bug 601650 ***

Note You need to log in before you can comment on or make changes to this bug.