Bug 610292 - [abrt] crash in gnome-applet-alarm-clock-0.3.0-1.fc13: raise: Process /usr/bin/alarm-clock-applet was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-applet-alarm-clock-0.3.0-1.fc13: raise: Process /usr/bi...
Status: CLOSED DUPLICATE of bug 597562
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-applet-alarm-clock   
(Show other bugs)
Version: 13
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Christoph Wickert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:6c321bc9b3ce95d341fa2e133d1...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-01 23:43 UTC by Renich Bon Ciric
Modified: 2010-07-02 04:56 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-02 04:56:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (13.71 KB, text/plain)
2010-07-01 23:43 UTC, Renich Bon Ciric
no flags Details

Description Renich Bon Ciric 2010-07-01 23:43:33 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: alarm-clock-applet
comment: I just quit  the alarm clock applet
component: gnome-applet-alarm-clock
crash_function: raise
executable: /usr/bin/alarm-clock-applet
global_uuid: 6c321bc9b3ce95d341fa2e133d1398331bba7099
kernel: 2.6.33.5-124.fc13.x86_64
package: gnome-applet-alarm-clock-0.3.0-1.fc13
rating: 4
reason: Process /usr/bin/alarm-clock-applet was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Renich Bon Ciric 2010-07-01 23:43:35 UTC
Created attachment 428582 [details]
File: backtrace

Comment 2 Christoph Wickert 2010-07-02 04:56:07 UTC

*** This bug has been marked as a duplicate of bug 597562 ***


Note You need to log in before you can comment on or make changes to this bug.