Bug 610331 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Status: CLOSED DUPLICATE of bug 603854
Alias: None
Product: Fedora
Classification: Fedora
Component: pino
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:5e7a11e7870e066f3545043232a...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-02 05:45 UTC by redchernobil
Modified: 2010-07-11 14:36 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-07-11 14:36:26 UTC


Attachments (Terms of Use)
File: backtrace (20.47 KB, text/plain)
2010-07-02 05:45 UTC, redchernobil
no flags Details

Description redchernobil 2010-07-02 05:45:19 UTC
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: 5e7a11e7870e066f3545043232a9d8ff6f828ab0
kernel: 2.6.32.14-127.fc12.x86_64
package: pino-0.2.10-1.fc12
rating: 3
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 redchernobil 2010-07-02 05:45:22 UTC
Created attachment 428617 [details]
File: backtrace

Comment 2 Chen Lei 2010-07-11 14:36:26 UTC

*** This bug has been marked as a duplicate of bug 603854 ***


Note You need to log in before you can comment on or make changes to this bug.