Bug 611112 - RFE Update to 1.4
RFE Update to 1.4
Status: CLOSED DUPLICATE of bug 589587
Product: Fedora
Classification: Fedora
Component: qgis (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Volker Fröhlich
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-03 14:51 EDT by Bruno Wolff III
Modified: 2010-07-12 03:44 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-12 03:44:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bruno Wolff III 2010-07-03 14:51:42 EDT
Description of problem:
Current Fedora version is 1.0. 1.4 has been released upstream.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Fedora Admin XMLRPC Client 2010-07-09 15:00:58 EDT
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.
Comment 2 Volker Fröhlich 2010-07-12 03:44:16 EDT

*** This bug has been marked as a duplicate of bug 589587 ***

Note You need to log in before you can comment on or make changes to this bug.