Bug 611487 - Please respond to open gdal-bugs
Please respond to open gdal-bugs
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: gdal (Show other bugs)
14
All Linux
low Severity medium
: ---
: ---
Assigned To: Devrim Gündüz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-05 08:14 EDT by Sven Lankes
Modified: 2010-10-26 11:44 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-26 11:44:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sven Lankes 2010-07-05 08:14:33 EDT
You haven't responded to any of the following gdal bugs:

https://bugzilla.redhat.com/show_bug.cgi?id=576722
https://bugzilla.redhat.com/show_bug.cgi?id=581302
https://bugzilla.redhat.com/show_bug.cgi?id=593203
https://bugzilla.redhat.com/show_bug.cgi?id=587707

Bug #587707 is the cause of several FTBFS bugs in Rawhide.

I'm opening this bug as the first step of the nonresponsive-package-maintainer process.

http://fedoraproject.org/wiki/Policy_for_nonresponsive_package_maintainers
Comment 1 Sven Lankes 2010-07-15 15:53:24 EDT
Still no reply. The closed bugs above are a result of provenpackager intervention.
Comment 2 Gwyn Ciesla 2010-07-15 16:03:47 EDT
If you need help on the last one, your sponsor is also a ProvenPackager.
Comment 3 Bug Zapper 2010-07-30 08:27:05 EDT
This bug appears to have been reported against 'rawhide' during the Fedora 14 development cycle.
Changing version to '14'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 4 Fedora Admin XMLRPC Client 2010-08-05 02:05:35 EDT
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.
Comment 5 Sven Lankes 2010-10-26 11:44:50 EDT
Closing the bug as the nonresponsive-maintainer process went through and the packages now have new owners.

Note You need to log in before you can comment on or make changes to this bug.