Bug 611547 - [abrt] crash in compiz-0.8.6-1.fc13: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
[abrt] crash in compiz-0.8.6-1.fc13: Process /usr/bin/compiz was killed by si...
Status: CLOSED DUPLICATE of bug 576883
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:c4ff88bbfaebf108935eb7d9db3...
: Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-05 10:38 EDT by mamii
Modified: 2010-09-13 15:20 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-13 15:20:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (46.40 KB, text/plain)
2010-07-05 10:39 EDT, mamii
no flags Details

  None (edit)
Description mamii 2010-07-05 10:38:53 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: compiz --ignore-desktop-hints ccp
component: compiz
executable: /usr/bin/compiz
global_uuid: c4ff88bbfaebf108935eb7d9db32cc8c7c835221
kernel: 2.6.33.5-124.fc13.i686
package: compiz-0.8.6-1.fc13
rating: 4
reason: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 mamii 2010-07-05 10:39:01 EDT
Created attachment 429549 [details]
File: backtrace
Comment 2 Hamidou Dia 2010-09-13 15:20:46 EDT
Thanks for reporting the issue.
This a duplicate of BZ#576883.
I am closing this ticket, so please feel free to make any comment regarding this issue in BZ#576883.

Regards.



-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 576883 ***

Note You need to log in before you can comment on or make changes to this bug.