Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 611701 - [abrt] crash in lxpanel-0.5.5-3.fc13: flash_window_timeout: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
[abrt] crash in lxpanel-0.5.5-3.fc13: flash_window_timeout: Process /usr/bin/...
Status: CLOSED DUPLICATE of bug 587430
Product: Fedora
Classification: Fedora
Component: lxpanel (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:cb25c9774bee593e4d17fc58b45...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-06 04:12 EDT by Onur Samiloglu
Modified: 2010-07-06 04:41 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-06 04:41:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (12.69 KB, text/plain)
2010-07-06 04:12 EDT, Onur Samiloglu
no flags Details

  None (edit)
Description Onur Samiloglu 2010-07-06 04:12:15 EDT
abrt 1.1.1 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: lxpanel --profile LXDE
comment: I was closing Lotus Notes and LXDE crashed.
component: lxpanel
crash_function: flash_window_timeout
executable: /usr/bin/lxpanel
global_uuid: cb25c9774bee593e4d17fc58b45bbd540b71681b
kernel: 2.6.33.5-124.fc13.x86_64
package: lxpanel-0.5.5-3.fc13
rating: 4
reason: Process /usr/bin/lxpanel was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Onur Samiloglu 2010-07-06 04:12:20 EDT
Created attachment 429698 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-07-06 04:41:47 EDT

*** This bug has been marked as a duplicate of bug 587430 ***

Note You need to log in before you can comment on or make changes to this bug.