Bug 611859 - [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.1-3.fc13: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 601650
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:ac538595a13218d271f545989d0...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-06 18:02 UTC by Luciano Rocha
Modified: 2010-07-06 18:08 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-06 18:08:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.54 KB, text/plain)
2010-07-06 18:02 UTC, Luciano Rocha
no flags Details

Description Luciano Rocha 2010-07-06 18:02:25 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
comment: just started it
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: ac538595a13218d271f545989d0771a86b168e36
kernel: 2.6.33.5-124.fc13.i686
package: pidgin-2.7.1-3.fc13
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

Comment 1 Luciano Rocha 2010-07-06 18:02:27 UTC
Created attachment 429842 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-07-06 18:08:29 UTC

*** This bug has been marked as a duplicate of bug 601650 ***


Note You need to log in before you can comment on or make changes to this bug.