Bug 613006 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Keywords:
Status: CLOSED DUPLICATE of bug 603854
Alias: None
Product: Fedora
Classification: Fedora
Component: pino
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Filipe Rosset
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:a3be86d3236d3ea5f1c5a5ab170...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-09 13:59 UTC by Gael Chamoulaud
Modified: 2010-07-11 14:42 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-11 14:42:08 UTC


Attachments (Terms of Use)
File: backtrace (19.36 KB, text/plain)
2010-07-09 14:00 UTC, Gael Chamoulaud
no flags Details

Description Gael Chamoulaud 2010-07-09 13:59:59 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: a3be86d3236d3ea5f1c5a5ab170a4b73add7082f
kernel: 2.6.32.14-127.fc12.i686.PAE
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1. Just start Pino 
2.
3.

Comment 1 Gael Chamoulaud 2010-07-09 14:00:03 UTC
Created attachment 430682 [details]
File: backtrace

Comment 2 Chen Lei 2010-07-11 14:42:08 UTC

*** This bug has been marked as a duplicate of bug 603854 ***


Note You need to log in before you can comment on or make changes to this bug.