Bug 613294 - [abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
[abrt] crash in pino-0.2.10-1.fc12: raise: Process /usr/bin/pino was killed b...
Status: CLOSED DUPLICATE of bug 603854
Product: Fedora
Classification: Fedora
Component: pino (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Filipe Rosset
Fedora Extras Quality Assurance
abrt_hash:001dfcae923c5e7f035975c7171...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-10 10:34 EDT by DemetrisK
Modified: 2010-07-11 10:36 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-11 10:36:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (21.68 KB, text/plain)
2010-07-10 10:34 EDT, DemetrisK
no flags Details

  None (edit)
Description DemetrisK 2010-07-10 10:34:23 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pino
component: pino
crash_function: raise
executable: /usr/bin/pino
global_uuid: 001dfcae923c5e7f035975c7171a65eb1f1d16ec
kernel: 2.6.32.14-127.fc12.i686.PAE
package: pino-0.2.10-1.fc12
rating: 4
reason: Process /usr/bin/pino was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 DemetrisK 2010-07-10 10:34:26 EDT
Created attachment 430881 [details]
File: backtrace
Comment 2 Chen Lei 2010-07-11 10:36:21 EDT

*** This bug has been marked as a duplicate of bug 603854 ***

Note You need to log in before you can comment on or make changes to this bug.