Bug 613566 - mock rebuild against fedora-rawhide-i386 fails
mock rebuild against fedora-rawhide-i386 fails
Status: CLOSED DUPLICATE of bug 613567
Product: Fedora
Classification: Fedora
Component: maven-remote-resources-plugin (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: huwang
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-12 05:53 EDT by Spike
Modified: 2010-07-12 05:55 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-12 05:55:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Spike 2010-07-12 05:53:03 EDT
Description of problem:
Rebuilding the source rpm against fedora-rawhide-i386 fails.

Steps to Reproduce:
1. mock -r fedora-rawhide-i386 --rebuild rpmbuild/SRPMS/maven-remote-resources-plugin-1.1-2.fc14.src.rpm
  
Actual results:
see build.log
Comment 1 Spike 2010-07-12 05:55:49 EDT

*** This bug has been marked as a duplicate of bug 613567 ***

Note You need to log in before you can comment on or make changes to this bug.