Bug 613743 - [abrt] crash in kdebase-runtime-4.4.4-1.fc13: inflateEnd: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in kdebase-runtime-4.4.4-1.fc13: inflateEnd: Process /usr/bin/ne...
Status: CLOSED DUPLICATE of bug 609541
Alias: None
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
(Show other bugs)
Version: 13
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:b49cb0387699cec97f22cd89935...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-07-12 18:11 UTC by Mircea Sava
Modified: 2010-07-12 18:24 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-12 18:24:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (26.10 KB, text/plain)
2010-07-12 18:11 UTC, Mircea Sava
no flags Details

Description Mircea Sava 2010-07-12 18:11:14 UTC
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
crash_function: inflateEnd
executable: /usr/bin/nepomukservicestub
global_uuid: b49cb0387699cec97f22cd8993502ffcf920e02b
kernel: 2.6.33.6-147.fc13.i686.PAE
package: kdebase-runtime-4.4.4-1.fc13
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Mircea Sava 2010-07-12 18:11:18 UTC
Created attachment 431232 [details]
File: backtrace

Comment 2 Rex Dieter 2010-07-12 18:24:02 UTC

*** This bug has been marked as a duplicate of bug 609541 ***


Note You need to log in before you can comment on or make changes to this bug.