Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 613908 - [abrt] crash in tracker-0.8.13-1.fc13: __strcmp_ssse3: Process /usr/libexec/tracker-extract was killed by signal 11 (SIGSEGV)
[abrt] crash in tracker-0.8.13-1.fc13: __strcmp_ssse3: Process /usr/libexec/t...
Status: CLOSED DUPLICATE of bug 611072
Product: Fedora
Classification: Fedora
Component: tracker (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Deji Akingunola
Fedora Extras Quality Assurance
abrt_hash:cf5fa9a6650462c8d8b4b1a866e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-13 04:09 EDT by Alfredo Pons Menargues
Modified: 2010-07-13 13:15 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-13 13:15:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (134.54 KB, text/plain)
2010-07-13 04:10 EDT, Alfredo Pons Menargues
no flags Details

  None (edit)
Description Alfredo Pons Menargues 2010-07-13 04:09:59 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/tracker-extract
component: tracker
crash_function: __strcmp_ssse3
executable: /usr/libexec/tracker-extract
global_uuid: cf5fa9a6650462c8d8b4b1a866e8a72e9dbdddf6
kernel: 2.6.33.5-124.fc13.i686
package: tracker-0.8.13-1.fc13
rating: 4
reason: Process /usr/libexec/tracker-extract was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Alfredo Pons Menargues 2010-07-13 04:10:08 EDT
Created attachment 431382 [details]
File: backtrace
Comment 2 Deji Akingunola 2010-07-13 13:15:32 EDT

*** This bug has been marked as a duplicate of bug 611072 ***

Note You need to log in before you can comment on or make changes to this bug.